Please Read First
Troubleshooting Tips
Frequently Asked Questions
Before Posting Please Disable Wp Super Cache Plugin
When Posting Please Include Your URL.
Search Forum Using Google Search Box Above
Forum Video

Search:

Type: Posts; User: pablotm

Search: Search took 0.01 seconds.

  1. Replies
    5
    Views
    105

    Hi, Leilani. I'm not using an opt-in form on a...

    Hi, Leilani.

    I'm not using an opt-in form on a post.
    The page that you see on /blog is a page with
    magazine 1 page model attribute. And this page
    is pointed as posts page on settings/reading.
    ...
  2. Replies
    5
    Views
    105

    Hi, Leilani. Thanks for help. I've done...

    Hi, Leilani.

    Thanks for help.

    I've done this, but the portfˇlio page is showing
    the home data... You can see that in
    http://empreenderonline.com/blog is displayed
    the home optin form.

    You...
  3. Replies
    5
    Views
    105

    Squeeze page on home not working

    Hi, there.

    I want use a squeeze page as my home page,
    but this is not working. I make the configuration
    on settings/reading and the home is ok, but the
    /blog page, that I use portfolio one,...
  4. Replies
    26
    Views
    1,873

    Hello, Dan I solved the problem. For the index...

    Hello, Dan

    I solved the problem. For the index of the pages work normally, the url has to be so: blogname.com/pagemodel/page/2

    If you use only blogname.com/page/2 it does not work.

    In your...
  5. Dont have a way to create another magazine page...

    Dont have a way to create another magazine page seting to the category, as in the case of portfolio page? custom field=pcat=slug?

    If not, how you showed the two models in your demo page? Have you...
  6. Replies
    26
    Views
    1,873

    No, does not solve the problem. Do not know why...

    No, does not solve the problem. Do not know why the wp displays
    these files there, but they, actually, are not there. By ftp I see that
    it's in the functions folder. You can view all files of the...
  7. Replies
    26
    Views
    1,873

    Hello, Dan Have you returned to work normally?...

    Hello, Dan

    Have you returned to work normally?
    Still could not solve the problem here.
    If you can help me, thank you.
  8. Replies
    26
    Views
    1,873

    Hello, Dan I already sent the data by private...

    Hello, Dan

    I already sent the data by private message.
  9. Replies
    26
    Views
    1,873

    Yes, Im using Soc 3.02 and wordpress latest...

    Yes, Im using Soc 3.02 and wordpress latest version.
    How I can pass the access data for you? Email or private
    message? If email, what?
  10. Replies
    26
    Views
    1,873

    But I'm doing this. I gave two examples: 1 -...

    But I'm doing this. I gave two examples:

    1 - empreenderonline.com - used the old code line and limited the home to five posts, but pagenavi does not work.

    2 - cavalodevaquejada.com - used the...
  11. Replies
    26
    Views
    1,873

    I have the same error on two blogs ... in...

    I have the same error on two blogs ...

    in this: www.cavalodevaquejada.com, i'm using this new code

    $wp_query->query('posts_per_page=-1&paged='.$paged);

    and set the Settings> Reading for...
  12. Replies
    26
    Views
    1,873

    Hi, Dan I do not understand, too. I think it's...

    Hi, Dan

    I do not understand, too. I think it's because I'm using the old code:

    $wp_query->query('posts_per_page=5');

    instead of the new version:
    ...
  13. Replies
    26
    Views
    1,873

    Sorry! It is the same that I posted there on...

    Sorry! It is the same that I posted there on
    top of this page: www.empreenderonline.com
  14. Replies
    26
    Views
    1,873

    I used the old method and got a set number of...

    I used the old method and got a set number of posts in home, but pagenavi is not working. On page 1 and 2 appear in the same posts. What do I do?
  15. Replies
    26
    Views
    1,873

    Hi, Dan. It did not work properly. I had to...

    Hi, Dan.

    It did not work properly. I had to leave as it was before.
  16. Replies
    26
    Views
    1,873

    Hi, In the new version the code that appears...

    Hi,

    In the new version the code that appears is:
    $wp_query->query('posts_per_page=-1&paged='.$paged);

    How do now?
  17. Replies
    26
    Views
    1,873

    Thanks, Dan. All right here...

    Thanks, Dan. All right here...
  18. Replies
    26
    Views
    1,873

    Questions about 3.0 version

    Hi,

    Im working in a new blog with 3.0 version and
    have some question:

    1 - How to display only a summary of post in the home, with in
    "A Simple Text Post" sample, that is in 3.0 version demo?...
  19. Replies
    9
    Views
    624

    I just wanted to show the theme locations bar....

    I just wanted to show the theme locations bar. But follows another image with the links:

    243
  20. Replies
    9
    Views
    624

    But I already created the native menus... See...

    But I already created the native menus...

    See the image:

    242
  21. Replies
    9
    Views
    624

    Thanks for your help, Lynn. I'm talking of the...

    Thanks for your help, Lynn. I'm talking of the menu above the header, the topnav. Nothing appears in him.
  22. Replies
    9
    Views
    624

    Thanks, Dan. I deleted the code and it was ok,...

    Thanks, Dan. I deleted the code and it was ok, but the menu links do not appear. Is there any solution?
  23. Replies
    9
    Views
    624

    Error with 3.0 version

    I upgraded to version 3.0 and got an error on the blog page and sales page. I think it's a bug in the menus, but I've created menus in wordpress. Does anyone know what this is?...
Results 1 to 23 of 23