Please Read First
Troubleshooting Tips
Frequently Asked Questions
Before Posting Please Disable Wp Super Cache Plugin
When Posting Please Include Your URL.
Search Forum Using Google Search Box Above
Forum Video

Results 1 to 2 of 2
  1. #1
    Join Date
    May 2012
    Posts
    10
    Rep Power
    0

    Default Header won't work!!

    When i try to customize my header, this is what i am getting. http://www.searchqu.com/web?src=derr...ess/Money2.jpg

  2. #2
    Join Date
    Jun 2010
    Location
    Maine
    Posts
    7,531
    Rep Power
    12

    Default

    You posted this in another thread already. I responded there. You're getting a 404 message because even your ISP thinks that http://dev.alexccampbell.com isn't a live site. Can you make sure that's live and comes up first?

    Was there a reason for the double exclamation point? Did we offend you in some way?

Similar Threads

  1. My widgets don't work
    By machi2009 in forum Official Support 3.0
    Replies: 5
    Last Post: 11-16-2011, 10:08 AM
  2. Category not work
    By timagic in forum Official Support 3.0
    Replies: 3
    Last Post: 10-24-2011, 09:09 PM
  3. Trying to get a flash header to work.
    By dcstevens24 in forum Community Support
    Replies: 14
    Last Post: 06-12-2011, 02:16 PM
  4. Cannot get header to work
    By cherylj in forum Official Support 3.0
    Replies: 1
    Last Post: 06-10-2010, 01:25 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •